同花順經傳海洋尋底指標公式

2019-11-22 19:14 瀏覽:161 來源:今日股市新聞
指標名稱:同花順經傳海洋尋底指標公式

指標類型:金叉死叉

指標圖示:暫無

指標代碼:
未發現該未來函數
P1:=5;
P2:=4;
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=((SSRCJE / SSRCJL) / 100);
SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
絕對底:=SSRGL<(0-18);
大底:=SSRGL<(0-14);
中底:=SSRGL<(0-10);
短底:=SSRGL<(0-6);
STICKLINE((SSRGL < (0 - 18)),60,80,3,0),colorred;
STICKLINE((SSRGL < (0 - 14)),40,60,3,0),colorblue;
STICKLINE((SSRGL < (0 - 10)),20,40,3,0),coloryellow;
STICKLINE((SSRGL < (0 - 6)),0,20,3,0),colorwhite;
高賣:80, POINTDOT,colorred;
低吸:20, POINTDOT,colorgreen;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
牛線: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),colorred,LINETHICK1;
馬線: EMA(0.667*REF(牛線,1)+0.333*牛線,2),colorgreen,LINETHICK1;
DRAWICON(CROSS(馬線,牛線) AND REF(牛線,1)>70,馬線*1.035,2);
DRAWTEXT(CROSS(馬線,牛線) AND REF(牛線,1)>70,馬線*1.02,'賣出'), colorgreen;

本文地址:http://www.qmeoez.live/gunews/show/4007/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順經傳海洋尋底指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 广西赌多大算赌钱 2017做什么比较赚钱 河北11选5 体球网足球比分 华为怎么赚钱 天天捕鱼破解版 02489足球比分 宽带代理商怎么赚钱 新疆25选7 安卓返利网怎么赚钱 河南22选5 速卖通赚钱 极速快乐十分 想赚钱别去国企 电竞比分直播电竞比分直播 聚乐彩苹果