同花順牛股啟動線指標公式

2019-11-22 19:14 瀏覽:113 來源:今日股市新聞
指標名稱:同花順牛股啟動線指標公式

指標簡介:在線上的時候選股,線下不選。很不錯的趨勢指標。

指標類型:金叉死叉

指標圖示:暫無

指標代碼:
未發現該未來函數
牛股啟動線:=MA((CLOSE-MA(CLOSE,13))/MA(CLOSE,13),3)*100,colorwhite;
CCCD1:=MA((CLOSE-MA(CLOSE,27))/MA(CLOSE,27),3)*100,COLORFF00FF,LINETHICK2;
CCCD2:IF(CCCD1<0,CCCD1,0),COLOR00EE00,LINETHICK2;
CCCD3:IF(CCCD1>0,CCCD1,0),COLORFF00FF,LINETHICK2;
CCCD4:IF(CCCD1<-15,10,0),LINETHICK2,coloryellow;
CCCD5:IF(COUNT(CCCD1<0,8)>=8 AND COUNT(CCCD1>0,34)>13 AND COUNT(CCCD1<0,55)>30,15,0),LINETHICK3;

本文地址:http://www.qmeoez.live/gunews/show/4008/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順牛股啟動線指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 快乐扑克 高中生网上赚钱平台 jdb财神捕鱼辅助器 北单比分直播app 安徽快三 下载型网站赚钱 山东时时彩 水上乐园卖什么吃的赚钱 568彩票安卓 qq游戏大厅麻将 新浪体育国内 网络游戏挂赚钱违法 江西快3 怎样在手机唱歌赚钱吗 快乐时时彩 现在有什么能赚钱的手工活