同花順主力建倉區指標公式

2019-11-22 19:19 瀏覽:135 來源:今日股市新聞
指標名稱:同花順主力建倉區指標公式

指標簡介:本指標屬于抄底指標,配合逃頂指標使用。效果非常不錯。

指標類型:紅漲綠跌

指標圖示:暫無

指標代碼:
未發現該未來函數
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
資金入場: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
資金入場: IF(資金入場>0,資金入場,0),STICK,linethick2, COLOR0000ff;
今量: 資金入場;
a1:IF(資金入場>0,今量*1.2,0),STICK,linethick5, COLOR0000ff;
a2:IF(資金入場>0,今量*0.8,0),STICK,linethick5, COLOR0066ff;
a3:IF(資金入場>0,今量*0.6,0),STICK,linethick5, COLOR0099ff;
a4:IF(資金入場>0,今量*0.4,0) ,STICK,linethick5,COLOR00ccff;
a5:IF(資金入場>0,今量*0.2,0) ,STICK,linethick5,COLOR00ffff;

本文地址:http://www.qmeoez.live/gunews/show/4012/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順主力建倉區指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 捕鱼大富翁破解版ios 全民麻将怎么打 福建麻将游戏攻略 馒头店怎么做才能赚钱吗 nba即时比分直播网 最真实地麻将赌博平台 99彩票苹果 隐藏优惠券查询赚钱 7m足球指数网 英雄联盟之谁与争锋 159跑环靠善恶点能赚钱不 云南快乐10分 冻货批发赚钱 搭建虚拟地图如何赚钱 实时nba比分在线 自媒体有哪些赚钱