同花順HXC量能指標公式

2019-11-22 19:20 瀏覽:106 來源:今日股市新聞
指標名稱:同花順HXC量能指標公式

指標類型:含買賣點

指標圖示:暫無

指標代碼:
未發現該未來函數
總手:VOL,NODRAW;
TDXSTEP100:STICKLINE(VOL,0,VOL,1,0),colorligray;
TDXSTEP101:STICKLINE(VOL,0,VOL,2,0),colorcyan;
TDXSTEP102:STICKLINE(VOL,0,VOL,1.5,0),COLOR990000;
TDXSTEP103:STICKLINE(VOL,0,VOL,0.8,0),COLORCC0000;
TDXSTEP104:STICKLINE(VOL,0,VOL,0.3,0),COLORFF4400;
TDXSTEP105:STICKLINE(VOL,0,VOL,2,0),COLORFF8800;
TDXSTEP106:STICKLINE(VOL,0,VOL,1.5,0),COLORFFCC00;
TDXSTEP107:STICKLINE(VOL,0,VOL,0.8,0),colorcyan;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
TDXSTEP108:STICKLINE(K<30,總手,0,3,0),COLOR000045;
TDXSTEP109:STICKLINE(K<30,總手,0,2.5,0),COLOR000065;
TDXSTEP110:STICKLINE(K<30,總手,0,2,0),COLOR000085;
TDXSTEP111:STICKLINE(K<30,總手,0,1.5,0),COLOR0000A5;
TDXSTEP112:STICKLINE(K<30,總手,0,1,0),COLOR0000C5;
TDXSTEP113:STICKLINE(K<30,總手,0,0.8,0),COLOR0000E5;
TDXSTEP114:STICKLINE(K<30,總手,0,0.5,0),COLOR0000F5;
NOTEXT4:=EMA(CLOSE,49);
A1:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
TDXSTEP115:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,2,0),COLOR42BDB4;
TDXSTEP116:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,1.8,0),COLOR25DADA;
TDXSTEP117:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,1.5,0),COLOR18E7E7;
TDXSTEP118:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,1.2,0),COLOR07DFF8;
TDXSTEP119:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,1,0),coloryellow;
TDXSTEP120:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,0.8,0),COLOR86EDF9;
TDXSTEP121:STICKLINE(A1>(-22) AND A1<(-2) AND CLOSE>=NOTEXT4,總手,0,0.5,0),COLOR59E7F7;

本文地址:http://www.qmeoez.live/gunews/show/4013/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順HXC量能指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 货车跑短途赚钱吗 下乡转着卖水果赚钱么 麻将做高明记号方法 2012免费捕鱼大亨辅助 手机完全挂机赚钱软件 贵州十一选五 自己讲故事赚钱 190足球即时指数 卖盐焗能赚钱吗 东方头条怎么玩赚钱 广东11选5 网页游戏为啥赚钱 球探体育比分老版本 腾讯公司怎么用qq赚钱 威廉希尔即时赔率 虚拟创收赚钱