同花順抄底線指標公式

2019-11-22 21:16 瀏覽:117 來源:今日股市新聞
指標名稱:同花順抄底線指標公式

指標類型:波段頂底

指標圖示:暫無

指標代碼:
未發現該未來函數
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3);
D:MA(K,3);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
VAR6:0;
主力進場:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorred;
洗盤:IF(VAR5<REF(VAR5,1),VAR5,0),colorgreen,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),colorgreen;

本文地址:http://www.qmeoez.live/gunews/show/4019/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順抄底線指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 网络捕鱼赌博平台 拼多多卖货如何赚钱 19号nba比分 街机海王捕鱼免费版 广东好彩1 整天想办法赚钱 辽宁11选5 开修理厂能赚钱吗 台湾棒球比分 梦幻西游1开赚钱吗 体球即时比分网手机版 街机网络捕鱼 苏州早餐摊位赚钱吗 安徽时时彩 嫁的老公不会赚钱觉得很累 玩客云怎么回收赚钱吗