同花順牛散超短線指標公式

2019-11-22 21:18 瀏覽:320 來源:今日股市新聞
指標名稱:同花順牛散超短線指標公式

指標類型:抄底逃頂

指標圖示:暫無

指標代碼:
未發現該未來函數
VAR1:=CLOSE<=OPEN;
VAR2:=CLOSE>OPEN;
VAR3:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
VAR4:=(CLOSE-VAR3)/VAR3*100;
VAR5:=REF(VAR4,1)<-32 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2) AND VAR4-REF(VAR4,1)>2.5 AND REF(VAR4,2)-REF(VAR4,1)>1;
VAR6:=VAR2 AND REF(VAR1,1) AND REF(VAR1,2) AND REF(VAR1,3) AND REF(VAR1,4) AND REF(VAR1,5) AND REF(VAR2,6) AND HIGH<REF(HIGH,60) AND HIGH<REF(HIGH,120) AND HIGH<REF(CLOSE,200) AND REF(SUM(VOL,5),1)/FINANCE(7)<2.5 AND VAR4-REF(VAR4,1)>2 AND (REF(HIGH,1)-REF(CLOSE,2))/REF(CLOSE,2)<0.05 AND (REF(HIGH,4)-REF(CLOSE,5))/REF(CLOSE,5)<0.05 AND (REF(HIGH,2)-REF(CLOSE,3))/REF(CLOSE,3)<0.05 AND (REF(HIGH,3)-REF(CLOSE,4))/REF(CLOSE,4)<0.05 AND COUNT(INDEXC>INDEXO,6)>1;
超級短線:VAR5 OR VAR6,colormagenta;

本文地址:http://www.qmeoez.live/gunews/show/4021/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順牛散超短線指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 陕西11选5 新11选5 农村放羊赚钱么 竞彩比分danchang 彩名堂彩票群 山东时时彩 50岁男人注重健康拼命赚钱 江西多乐彩 棒球比分直播 如何打龙王捕鱼才会赢 海王捕鱼有什么技巧 togachat赚钱 球探网即时比分 鑫彩网彩票游戏 短视频自媒体怎样赚钱 2012中甲足球比分