同花順趨勢價拐點指標公式

2019-11-22 21:19 瀏覽:140 來源:今日股市新聞
指標名稱:同花順趨勢價拐點指標公式

指標類型:抄底逃頂

指標圖示:暫無

指標代碼:
未發現該未來函數
N:=9;
M1:=3;
M2:=3;
VAR1:=(HIGH+LOW+CLOSE)/3;
VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));
VAR3:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,80,0);
VAR4:=IF(ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3),50,0);
STICKLINE(VAR3,80,95,0,0),colorwhite;
STICKLINE(VAR3,50,80,3,0),COLOR3366BB;
STICKLINE(VAR3,50,80,2,0),COLOR3399CC;
STICKLINE(VAR3,50,80,1,0),COLOR33CCEE;
STICKLINE(VAR3,50,80,0.1,0),COLOR33FFFF;
STICKLINE(VAR3,20,50,5,0),COLOR3366BB;
STICKLINE(VAR3,20,50,3.3,0),COLOR3399CC;
STICKLINE(VAR3,20,50,1.6,0),COLOR33CCEE;
STICKLINE(VAR3,20,50,0.1,0),COLOR33FFFF;

本文地址:http://www.qmeoez.live/gunews/show/4022/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順趨勢價拐點指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 广东欢乐麻将微信群1元 熊猫主播赚钱最多 总进球 广西麻将十三幺怎么打 手工做皮包好赚钱吗 搜狐体育比分直播 贵州快三 梦想世界洗宝宝来赚钱 捕鱼来了怎么赚钱视频 网球比分直播雪缘 微乐龙江麻将苹果手机 王者荣耀s15 麻将牛牛上下分招代理 互联网彩票公司赚钱吗 10月30日欧洲足球直播 北京快中彩