同花順VAR底部買入指標公式

2019-11-22 21:24 瀏覽:213 來源:今日股市新聞
指標名稱:同花順VAR底部買入指標公式

指標類型:出擊追漲

指標圖示:暫無

指標代碼:
未發現該未來函數
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
KV:=SMA(RSV,3,1);
DV:=SMA(KV,3,1);
JV:=3*KV-2*DV;
VAR1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VAR2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VAR3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VAR4:=(((VAR1 + (2 * VAR2)) + (3 * VAR3)) / 6);
VAR5:=MA(VAR4,3);
DB:=IF(VAR5,20,0);
HDY:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
FX:=HDY<=10;
次新:CROSS(JV,KV) AND (DB >= 20) AND FX,LINETHICK1;
VAR111:=(C-DMA(C,V/MA(V,4)/4))/DMA(C,V/MA(V,4)/4)*100<-8 AND (DMA(C,V/MA(V,4)/4)-DMA(C,V/MA(V,32)/32))/DMA(C,V/MA(V,32)/32)*100<-21 AND (O-REF(C,1))/REF(C,1)>-0.05 AND COUNT(C=O,3)=0;
VAR112:=SMA(SMA((INDEXC-LLV(INDEXL,275))/(HHV(INDEXH,275)-LLV(INDEXL,275))*100,50,1),40,1);
VAR113:=(C-MA(C,60))/MA(C,60)*100<-23 AND VAR112<23 AND COUNT((C-MA(C,60))/MA(C,60)*100<-20,2)=1 AND (O>C OR O<C) AND O/REF(C,1)>0.96;
VAR114:=(VAR111 OR VAR113);
底部買入:IF(VAR114=1 ,1,0);

本文地址:http://www.qmeoez.live/gunews/show/4027/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順VAR底部買入指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 河南十一选五 不想去工作 在家应该怎么赚钱 92千炮捕鱼钓鱼岛游戏 足球北单比分 赚钱平台用模拟器可以吗 p3试机号 桃花源记 赚钱攻略 湖北快三 网银赚钱收手续费不 黑龙江11选5 手机帮别人卖东西赚钱 广东十一选五 让别人下载软件赚钱 乒乓球即时比分直播 网球比分直播吧 龙王捕鱼技巧