同花順春筍買點指標公式

2019-11-22 21:26 瀏覽:117 來源:今日股市新聞
指標名稱:同花順春筍買點指標公式

指標類型:超買超賣

指標圖示:暫無

指標代碼:
未發現該未來函數
DIF:=(CLOSE-SMA(CLOSE,7,1))/SMA(CLOSE,7,1)*(-100);
DEA:=REF(DIF,1)>13 AND REF(DIF,1)/DIF>1.3 AND CLOSE/REF(CLOSE,1)>1.03;
KOV:=IF(DEA AND REF(CLOSE,1)<=COST(5),28,0);
PIC:=IF(DEA AND REF(CLOSE,1)<=COST(5),18,0);
春筍:IF(DEA AND REF(CLOSE,1)<=COST(5),1,0)
AND C<MA(C,60) AND NAMELIKE('S')=0 AND NAMELIKE('ST')=0 AND NAMELIKE('*ST')=0;

本文地址:http://www.qmeoez.live/gunews/show/4029/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順春筍買點指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 会书法国画如何赚钱 大鱼号推广商品功能赚钱吗 黑龙江22选5 天龙八部老区还能赚钱吗 体育比分app 彩票777群 淘卡赚钱吗 搜狐凯利即时指数 湖北快3 拉屎可以赚钱 斗鱼直播开播怎么赚钱 安徽十一选五 悟饭游戏厅赚钱 摆酸摊赚钱吗 青海11选5 在那个网站看竞彩比分