同花順CJDX超級短線指標公式

2019-11-23 13:55 瀏覽:133 來源:今日股市新聞
指標名稱:同花順CJDX超級短線指標公式

指標簡介:
在做短線時,MACD指標起著大趨勢的指導作用,而CJDX(超級短線)指標起著操作短線波段的指導作用。
用法:
(1)當MACD出現金叉買入信號時,關注CJDX,CJDX出現金叉可買入;
(2)先于CJDX出現死叉賣出信號時賣出。
CJDX放大50倍,與CCI一起顯示

指標類型:波段頂底

指標圖示:暫無

指標代碼:
未發現該未來函數
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100*50;
D: MA(J,3),colorwhite;
K: MA(J,1),coloryellow;
CCIN:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI1:(TYP-MA(TYP,CCIN))/(0.015*AVEDEV(TYP,CCIN)),colorgreen;
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
CCIX0:=CROSS(CCI1,-100);
TJCCIX0:=CCIX0 AND 1=COUNT(CCIX0,BARSLAST(CROSS(DEA,DIF)));
DRAWICON(TJCCIX0,CCI1,1);
換手:=VOL/SHGZG*100;
HORLINE(2>1,-198,1,3);
HORLINE(2>1,-128,3,3);
HORLINE(2>1,-100,2,3);
HORLINE(2>1,100,2,3);

本文地址:http://www.qmeoez.live/gunews/show/4048/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順CJDX超級短線指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 新型赚钱方法 创意 现在手艺人赚钱吗 成都皮皮麻将微信群 广东快乐10分 开源硬件赚钱 今日头条发小视频怎么赚钱 足球指数cc.7n 街机捕鱼游戏 非法赚钱的方法 p3试机号 三国策赚钱 四十多岁的人怎么赚钱 雷速体育比分直播雷 make off 赚钱 发的抖音视频怎么赚钱提现 竞彩比分网球探