同花順吳氏主力指標公式

2019-11-23 14:03 瀏覽:99 來源:今日股市新聞
指標名稱:同花順吳氏主力指標公式

指標簡介:顯示主力資金進出情況。

指標類型:資金進出

指標圖示:暫無

指標代碼:
未發現該未來函數
var10:=100*(C-COST(10))/COST(10);
var1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
var2:=SMA(var1,4,1);
var3:=SMA(var2,2,1);
var4:=VOL/CAPITAL*34;
var5:=REF(var4,1);
主力建倉: IF(var3<8.5 AND var2<11,-10,0),colorred;
空跌幅度:IF(var10<0,var10,0),coloryellow,linethick2;
-10,colorccff99,POINTDOT;
-20,colorccff99,POINTDOT;
-25,colorccff99,POINTDOT;

本文地址:http://www.qmeoez.live/gunews/show/4052/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順吳氏主力指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 新时时彩 河南十一选五 贵州快3 内蒙古52麻将下载安装 长安不是赚钱 1000捕鱼游戏下载 nba比分 未来10最赚钱的行业6 如今开网店还赚钱吗 做直销的赚钱方法 连接新天地农作物赚钱 工作室制作动漫怎样赚钱吗 3d试机号 14场胜负 免费波克单机麻将 农村代理什么赚钱