同花順主力大資金進場指標公式

2019-11-23 14:13 瀏覽:191 來源:今日股市新聞
指標名稱:同花順主力大資金進場指標公式

指標簡介:主力資金進場,主力資金進出,洗盤,超買超賣。

指標類型:資金進出

指標圖示:暫無

指標代碼:
發現該未來函數
ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=ZZLKP-ZZLJJ;
AA:=EMA(ZJLRQD,3);
BB:=EMA(AA,5);
CC:=AA-BB;
STICKLINE(CC<REF(CC,2),CC,0,7,1), COLOR00FF00;
STICKLINE(CC>REF(CC,2),CC,0,7,1), colorred;
主力資金進場:IF(CROSS(AA,BB),3,0),LINETHICK3,COLORFF00FF;
主力資金出場:IF(CROSS(BB,AA),-3,0),LINETHICK3,COLOR00FF00;
DRAWICON(主力資金進場>0,5,"BUY");
DRAWICON(主力資金出場<0,-4,"SELL");
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),5);
//主力進場:
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),colorred;
//洗盤:
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),colorgreen;//{綠}
//主力進場陽:
STICKLINE(VAR5>REF(VAR5,1) AND C>O,0,VAR5,7,0 ),coloryellow;
//洗盤陰:
STICKLINE(VAR5<REF(VAR5,1) AND C<O,0,VAR5,7,0),colorblue;
大資金進場黃:0,coloryellow;
大資金進場紅:0,colorred;
大資金洗盤藍:0,colorblue;
大資金洗盤綠:0,colorgreen;

本文地址:http://www.qmeoez.live/gunews/show/4054/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順主力大資金進場指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 网球比分直播雷速 用肚子赚钱的工作 北京快三 总部食堂怎么做赚钱 体彩20选5 手游练小号赚钱 四川时时彩 yy手机直播可以赚钱吗 江苏11选5 gta5ol办公室怎么赚钱 好运彩3 风暴魔域手游赚钱 流浪者190即时指数 兰州麻将黑三风三幺 豪杰山东麻将下载济宁 如意彩票首页