同花順突破前高選股指標公式

2019-11-23 14:14 瀏覽:122 來源:今日股市新聞
指標名稱:同花順突破前高選股指標公式

指標類型:出擊追漲

指標圖示:暫無

指標代碼:
未發現該未來函數
SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1);
SR2:=FILTER(SR1,10);
SR3:=BACKSET(SR2,10+1);
HD:=FILTER(SR3,10);
前高:=REF(H,BARSLAST(HD));
倍量:=VOL/REF(VOL,1)>=1.9;
突破前高:=CROSS(C,前高);
選股: 倍量 AND 突破前高;

本文地址:http://www.qmeoez.live/gunews/show/4055/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【同花順突破前高選股指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 广西快3 有十万块怎样快速赚钱 1737李逵劈鱼攻略 188足球比分网 天刀不充钱能赚钱吗 手机阅读转发赚钱 大羸家即时比分 室内儿童乐园怎么赚钱 广西快三 生活好苦 赚钱好累 快乐双彩 网上流传的微信赚钱是咋回事 胜分差 杂粮店赚钱吗 江苏快三 开婚恋公司赚钱吗