紫云小小韭菜指標公式

2020-02-26 23:35 瀏覽:154 來源:今日股市新聞
指標名稱:紫云小小韭菜指標公式

指標類型:含買賣點

指標代碼:
未發現未來函數
DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26))*(-1),colorblue;
DEA:=EMA(DIFF,9)*(-1);
MACD:2*(DIFF-DEA)*(-1);
MA1:0;
MA2:=ABS(MACD-REF(MACD,1))*10,colorwhite;
MA3:(MACD-REF(MACD,1))*10,colorred;
MID:=MA(CLOSE,26);
UPPER:=MID+2*STD(CLOSE,26);
LOWER:=MID-2*STD(CLOSE,26);
MA4:=(MID-REF(MID,1))*5,colorbrown;
MA5:=DEA/REF(DEA,1);
MA6:=1;
ma7:=MA(VOL,5);
MA8:=MA(VOL,10);
ma9:=ma7/ma8;
MA520:=MA(C,5)-MA(C,20);
DRAWTEXT(CROSS(MA3,DEA),-3,'B');
DRAWTEXT(DEA>0 AND CROSS(MACD,MA3)AND MA7>MA8 ,5,'S')OR DRAWTEXT(DEA<0 AND CROSS(HIGH,upper)AND MA7>MA8,5,'X');
SELECT MACD>0 AND DEA>0 AND CROSS(MA3,diff)

本文地址:http://www.qmeoez.live/gunews/show/5813/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【紫云小小韭菜指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 下3d开奖结果 老快3福彩走势图带连线 内蒙古11选5前三直跨度号码 辽宁25选4中奖号码查询 中甲联赛积分 大圣娱乐微信二维码 下载申城棋牌? 熊猫麻将ios 好运彩彩票官网 秒速飞艇玩法技巧 四川麻将血流成河app 日本东京快乐8开奖结果 股票融资方法 查今天金7乐走势图 遇乐升级下载 内蒙古360快三