紫云麟龍量合指標公式

2020-02-26 23:37 瀏覽:193 來源:今日股市新聞
指標名稱:紫云麟龍量合指標公式

指標類型:出擊追漲

指標代碼:
未發現未來函數
N:=20;
SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,N)/HHV(C,N))*100);
STICKLINE(((CLOSE>0)AND BARSCOUNT(C)),0,100,3,1),COLOR777777;
STICKLINE(((SAT<=5)AND BARSCOUNT(C)),0,(0+SAT),2.9,1),colorblue;
STICKLINE((((SAT>5)AND (SAT<=20))AND BARSCOUNT(C)),0,(0+SAT),3,0),COLORCCFF88;
STICKLINE((((SAT>20)AND(SAT<=40))AND BARSCOUNT(C)),0,(0+SAT),3,0),COLORFF00FF;
STICKLINE(((SAT>40)AND BARSCOUNT(C)),0,(0+SAT),2,0),colorred;
STICKLINE(((CLOSE>0)AND BARSCOUNT(C)),0,(0+SAT),2,0),colorred;
STICKLINE(((CLOSE<REF(CLOSE,1))AND BARSCOUNT(C)),0,(0+SAT),1,0),colorligreen;
均線:MA(SAT,N),colorgreen;
量能飽和度:SAT,LINETHICK2,coloryellow;

本文地址:http://www.qmeoez.live/gunews/show/5815/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【紫云麟龍量合指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 广东十一选五计划软 手机捕鱼棋牌游戏平台 申城棋牌官方下载? 双彩p3开机号 pk10软件 上海雀友麻将机质量怎么样 经典老版单机麻将游 nba直播极速 吉祥棋牌游戏下载 中原河南麻将最新版本 福建快3中奖号码表 北京11选5规则 河北排列五开奖 美林配资 燕赵风彩20选走势图 腾讯手机网游哪个赚