紫云奧德量能指標公式

2020-02-26 23:37 瀏覽:213 來源:今日股市新聞
指標名稱:紫云奧德量能指標公式

指標類型:資金進出

指標代碼:
未發現未來函數
N:=5;
下:DRAWLINE(HIGH>=HHV(HIGH,N),HIGH,LOW<=LLV(LOW,N),LOW,0),colorgreen;
上:DRAWLINE(LOW<=LLV(LOW,N),LOW,HIGH>=HHV(HIGH,N),HIGH,0),colorred;
當前成交量:V/10000,NODRAW;
本趨勢均量:MA(V/10000,BARSLAST(下=上)+1),colorred,NODRAW;
DRAWNUMBER(下=上,下,本趨勢均量),coloryellow;
STICKLINE(下=上,REF(下,BARSLAST(下=上)),REF(下,BARSLAST(下=上)),8,0),COLOR00FFFF;
STICKLINE(下=上 AND REF(下,1)>下,REF(上,BARSLAST(下=上)),REF(上,BARSLAST(下=上)),8,0),COLORFF00FF;
STICKLINE(下=上,REF(下,BARSLAST(下=上)),REF(下,BARSLAST(下=上)+1),0,0),COLORFF00FF;
STICKLINE(下=上,REF(上,BARSLAST(下=上)),REF(上,BARSLAST(下=上)+1),0,0),COLOR00FFFF;
上市天數:=BARSCOUNT(C);
首日收盤價:=REF(C,BARSCOUNT(C));
開市日成交量:=REF(V,BARSCOUNT(C));
次日收盤價:=REF(C,BARSCOUNT(C)-1);
次日成交量:=REF(V,BARSCOUNT(C)-1);

本文地址:http://www.qmeoez.live/gunews/show/5816/
(責任編輯:曉發原創)
 
0相關評論
版權與免責聲明
1.以上就是【紫云奧德量能指標公式】的全部內容,版權均屬于發商機網,未經本網許可,禁止轉載;
2.內容真實性、準確性和合法性均由發布人負責;
3.發商機網對此不承擔任何直接責任及連帶責任。
 
七星彩走势图l 欢乐麻将新手教程 百度金融中心理财平台 英超最佳进球 北方推倒胡麻将下载免费游戏 十分快三是国家开奖吗 幸运十一选五-手机APP下载 捕鱼达人无限金币版 手机麻将系统规律 快3玩法及中奖规则吉林 云南11选5遗漏分析 广东11选五5 重庆一块麻将群 英超积分榜射手榜 幸运赛车彩票官网 兴动哈尔滨麻将最新版本 广西快乐10分开奖现场直播